GTI '79 rouge

Présentations de vos Golf 1 Gti 1600 Bv 4

Modérateurs : Modérateurs, Admin Tech

Répondre
Avatar du membre
alvinflumox
Nouveau membre
Messages : 7
Enregistré le : lun. 11 févr. 2013 14:34
 : golf gti 79
Localisation : 31

GTI '79 rouge

Message par alvinflumox » mar. 12 févr. 2013 16:10

salut à tous,

il est venu le temps de vous présenter ma dernière acquisition obtenue grâce à tous ceux qui ont participer à mon passage des 30 ans! c'était en mars 2012

cela fait près de 10 ans que j'en rêvais, grâce à Anaïs et de nombreux coupains, ce rêve devient réalité!

c'est donc une golf 1 de 1979, moteur GTI 1600 boite 4, 270 000km, full origine (pas de tuning!) et de couleur rouge mars... exactement celle de mon enfance!

mais fini le blabla, place aux photos!

Image

Image

Image

Image

Image

Image

Image

Image

Image

Image

Image

les points à traiter
Image

Image

Image

Image

Image

Image

Image

Image

Depuis l'acquisition, j'ai changé le silencieux, fait la distri, changé les support d'injecteurs remis une lame avant, retiré le becquet...

J'ai fait l'acquisition de 9 jantes tôles typé origine, ce qui m'en fait 12. De quoi faire différentes montes pour les courses VH :)

:)
---
Quelques photos au moment du lavage
Image
Image
Image
et après un coup de polish
Image
Image
Image
Image
---
changement de la distri
Image
Image
Image
---
++Lo
Modifié en dernier par alvinflumox le mar. 12 févr. 2013 16:13, modifié 1 fois.

Avatar du membre
alvinflumox
Nouveau membre
Messages : 7
Enregistré le : lun. 11 févr. 2013 14:34
 : golf gti 79
Localisation : 31

Re: GTI '79 rouge

Message par alvinflumox » mar. 12 févr. 2013 16:12

Salut salut,

bon, je vais avoir besoin de vos avis de pro de la golf ;)

je vous explique:

il y a quelques jours, je me sers de la voiture pour aller au resto avec madame, pas de soucis à signaler. Un peu laborieuse à froid, mais rien d'alarmant, elle a toujours été capricieuse à froid ;)

2/3 jours après, je vais pour la déplacer dans le jardin, et là pas moyen de lui faire tenir le ralenti à la garce... fallait jouer de l’accélérateur pour qu'elle arrive à 500 tr/min, sinon, elle calait. le lendemain, elle ne démarrait même pas...

sachant que je n'avais pas fait de travaux hors distri sur la voiture, j'en ai profité pour faire quelques achats:
- bougies et faisceau
- condo, vis platinée, doigt et tête d'allumeur
- filtre à essence
- relais de pompe à essence
- courroie d'accessoire

je remonte tout un peu comme c'était avant, je démarre et rien.
J'ai bien décelé un soucis de contact avec le relais de pompe à essence qui normalement est réglé maintenant. je décide donc de vérifir le réglage d'allumage en statique, en levant la roue, en calant le repère du VM et en tournant l'allumeur contact mis.
Image
J'obtiens ce résultat
Image
par rapport à ce que j'ai trouvé comme infos dans les docs en ma possession et les quelques sujets sur le net, l'encoche de l'allumeur et le doigt devraient être alignés, hors, ce n'est pas le cas.
rappel de comment c'était avant (c'est remonté pareil aujourd'hui)
Image
Donc, soit je me suis planté quelque part (genre en démontant l'allumeur, je ne l'aurais pas remis comme il faut?), soit j'ai raté un truc... sachant que pour chaque moteur de golf, il y a des réglages/montages différents.

J'ai malgré tout tenté un démarrage, il se passe quelque chose, un petit accoup, puis la coiffe du k-jet qui se soulève :p

si vous savez où se trouve la ou les erreurs ;) ce serait top!!
---
je cherche toujours pourquoi ça ne marche pas.

j'ai déjà vérifié que la pompe à essence débite: OK
ensuite que le filtre à essence se remplissait bien: OK
puis, je me suis remis au PMH (marquage VM), j'ai retiré le haut du cache distri pour voir le calage de la poulie d'aac (cf photo suivante)
Image
j'ai donc le poinçon de l'acc aligné avec le haut de la culasse, sur l'arrière de cette dernière.

j'ai quand même vérifié que j'avais bien mon alignement de distri que j'ai fait en Août (vu que certain m'ont mis le doute)
Image
Image
donc là RAS (j'ai pas non plus tout démonté puisque j'avais aussi fait des photos lors du changement de distri, et je ne vois pas comment il y aurait pu y avoir des mouvements de l'arbre secondaire UNIQUEMENT)
Image
Image

j'ai recalé l'allumage comme il faut
Image
Image
mais ca ne fonctionne toujours pas :p

j'ai un petit soupçon sur la bobine qui me donne des valeur un peu bizarres, mais également sur les joints toriques d'injecteurs.
plus d'infos dans la semaine.

n'hésitez pas si vous avez des idées.

++Lo

++Lo

Avatar du membre
keskes
Passionné
Messages : 832
Enregistré le : dim. 23 oct. 2011 18:02
 : golf 1 gti 1800 de 83
Localisation : 25

Re: GTI '79 rouge

Message par keskes » mar. 12 févr. 2013 18:26

bel achat, juste une question normalement c est pas des petits pare choc quelle devrait avoir ?
elle a besoin d une petite peinture pour lui refaire une beauté, mais tres belle auto.
je suis pas tres calé mais je pense qu une petite prise d air ne t empecherai pas de demarrer elle agirai sur le regime de ton ralentit,
controle peut etre tes pressions d essence et ton allumage, bon courage pour ta panne.
ma mk1 gti resto du bloc en court
viewtopic.php?f=12&t=6520

Avatar du membre
alvinflumox
Nouveau membre
Messages : 7
Enregistré le : lun. 11 févr. 2013 14:34
 : golf gti 79
Localisation : 31

Re: GTI '79 rouge

Message par alvinflumox » mar. 12 févr. 2013 20:08

Salut,

pour les pares chocs, c'est comme ça, pas de petits modèles.

++Lo

Avatar du membre
alvinflumox
Nouveau membre
Messages : 7
Enregistré le : lun. 11 févr. 2013 14:34
 : golf gti 79
Localisation : 31

Re: GTI '79 rouge

Message par alvinflumox » mer. 13 févr. 2013 16:53

allez, c'est bon ;) la petite retourne à nouveau ;)

redémarrage

et pour la peine, une photo avec sa lame

Image

et la voiture qui a bercé mon enfance (photo d'époque, avril 1979)

Image

++Lo

Avatar du membre
coucoun
Modos
Modos
Messages : 8373
Enregistré le : lun. 20 juil. 2009 21:01
 : cox sunny bug 84, westy T2ab 72, golf 4 break..sdi
Localisation : Marsonnas (01)

Re: GTI '79 rouge

Message par coucoun » mer. 13 févr. 2013 18:17

8) 8) 8)

ça venait de quoi ton probleme alors ?

Avatar du membre
alvinflumox
Nouveau membre
Messages : 7
Enregistré le : lun. 11 févr. 2013 14:34
 : golf gti 79
Localisation : 31

Re: GTI '79 rouge

Message par alvinflumox » mer. 13 févr. 2013 18:48

le soucis de départ, avec un moteur qui ne démarre plus, est bien, je pense que cela venait de l'allumeur (donc le pronostic que j'avais fait été le bon).

pour le soucis qui a suivi sur le fait que rien ne se passait, pas de pétarade, rien, et bien, j'ai tout démonté et remonté selon mon instinc, donc exit rta et tout marche.

comme quoi... ;)

++Lo

Alex85
Nouveau membre
Messages : 16
Enregistré le : lun. 19 nov. 2012 21:39
 : golf mk5, golf mk2 abf et krabf

Re: GTI '79 rouge

Message par Alex85 » jeu. 14 févr. 2013 13:23

Très jolie golf. Moi aussi j'y verais bien des petits pc mais chacun ses goûts.
Bonne continuation
Je roule en allemande car j'ai pas les moyens d'entretenir une française :)

Avatar du membre
alvinflumox
Nouveau membre
Messages : 7
Enregistré le : lun. 11 févr. 2013 14:34
 : golf gti 79
Localisation : 31

Re: GTI '79 rouge

Message par alvinflumox » jeu. 14 févr. 2013 13:41

Alex85 a écrit :Très jolie golf. Moi aussi j'y verais bien des petits pc mais chacun ses goûts.
Bonne continuation
d'origine c'est comme ça, donc bon ;)

moi j'aime bien :)

++Lo

Avatar du membre
tsunaman
One addict
Messages : 3063
Enregistré le : sam. 20 févr. 2010 16:16
 : Rabbit Gti - Passat 3BG Break - Polo 9N
Localisation : Vers Valence
Contact :

Re: GTI '79 rouge

Message par tsunaman » jeu. 14 févr. 2013 16:02

Superbe ! ::love

Tu as des amis en or dis donc !! Pour mes trente ans, moi j'ai eu une Wii ::mdr

Encore un topic que je vais suivre, je reve egalement d'une Gti rouge 3 portes... :twisted:

Avatar du membre
tsunaman
One addict
Messages : 3063
Enregistré le : sam. 20 févr. 2010 16:16
 : Rabbit Gti - Passat 3BG Break - Polo 9N
Localisation : Vers Valence
Contact :

Re: GTI '79 rouge

Message par tsunaman » jeu. 14 févr. 2013 16:04

Je ne sais pas si tu connais le polytrol, mais ça redonerait un sacré coup de jeune a tes parechoc, extensions et lame ;)

Avatar du membre
stopiman
Puriste
Messages : 1881
Enregistré le : sam. 21 mai 2011 12:16
 : golf 1100 gg
Localisation : montfermeil 93

Re: GTI '79 rouge

Message par stopiman » ven. 15 févr. 2013 19:50

jolie cette petite feux même si pas fan de la plaque inter feux

Répondre

Retourner vers « Les Gti 1600 Bv 4 »